Bizarre ?

Publié le par Tao

Je pense que mes alertes ne fonctionnent pas sur mon Eklablog, et je ne reçois pas non plus de mails m'avertissant qu'il y a un commentaire ????

 

Je vous envoie une alerte par l'intermédiaire de Over.

 

Nouvel article sur la publicité:

Cliquez ici:

http://ghislain.eklablog.com/pub-a39369483

 

Merci


Pour être informé des derniers articles, inscrivez vous :
Commenter cet article

jolana 13/02/2012 17:49


Bonsoir tao ! je viens d'avoir un mail de chez EK ! çà vient de chez eux ! ils sont navrés ! c'est le serveur !tu fais passer l'info ! BIses C'EST LE SERVEUR  (c'est pour Serge, il
devient sourd) à force de ..! lol ! çà vient de chez EKLABLOG QUI DEBLOQUE ! il change de SERVEUR ! tu m'entends ou quoi ! AVIS à LA POPULATION DE CHEZ EK ! on fait comme charles , on attend,
c'est encore un coup des "belges" ou des "bretons" hein Tao

Tao 13/02/2012 18:03



J'ai aussi reçu un mail de Ekla, ils sont occupé à réparer ! On attend !   Bises



Moïsette 13/02/2012 16:16


Je ne reçois pas d'alerte de ekla. Je suis passée au hasard chez toi ce matin, n'ayant pas eu le temps hier


Bises et bonne journée

Tao 13/02/2012 16:33



Il paraît qu'ils changent de serveur... Il faut attendre !    Bises



papyserge ☞..... ♫♪♫♪ 13/02/2012 14:35


ah ben zur j'ai oublié de décocher " me prévenir par email etc


je reçois toutes les alertes de réponses


@+


ça ira mieux comme ça

Didi 2010 13/02/2012 14:28





Hello Tao, je me console ! Il n'y a pas que moi qui ai des problèmes ! Je te l'ai déjà dit je DETESTE Eklablog J'aime mieux Over ! Moi non plus je ne reçois rien Pleurons ensemble ! Lol ! En
espérant que tu seras dépanné ... Bon après midi Bsous @


 



Denise 13/02/2012 14:04


heureusement qu'il y a O.B. !! LOL

Tao 13/02/2012 14:15



Tu as vu qu'il y avait un lien sur lequel cliquer ?    Bises