Problèmes avec Chrome...

Publié le par Tao

Denise vient de m'envoyer un mail pour me signaler que mon blog pose un problème (virus ????).

J'ai déjà eu à plusieurs reprises ce problème (chez Moïsette entre autre). Je l'ai eu sur mon blog (Ekla) ce week-end (un message avertissant que ce blog est dangereux).

Chrome aurait-il trop de sensibilité ? Toujours est-il que, possédant un logiciel pour détecter les problèmes (Malwarebytes), j'ai fait une analyse... aucun problèmes !  Je possède aussi Avast. J'ai aussi fait une analyse... Pas de problèmes !  Chrome serait-il trop sensible ?

Pour palier à ce problème récurant, il vous suffit, sur Chrome, de cliquer sur le petit outil (en forme de clé anglaise), en haut à droite. De cliquer ensuite sur "Options". Ensuite, sur "Options avancées" (à gauche), puis d'enlever l'encoche de "Activer la protection contre le phishing et les logiciels malveillants".

Normalement tout devrait être en ordre et fonctionner sans problème. 

Vous pouvez parvenir à mon blog en cliquant sur le lien qui suit:

http://ghislain.eklablog.com/bonne-semaine-a44691441

 

Je viens de lire dans un forum que pas mal de personnes ont ce problème et que Google Chrome affiche cet avertissement si dans votre blog vous auriez des images ou des gifs qui proviennent de site dont ils n'ont pas confiance (tout spécialement des gifs animés provenant du site "Toutimages" !  Ce qui ne signifie pas que votre blog soit contaminé...  Opérez comme je l'ai indiqué plus haut, spécialement si vous avez déjà un bon logiciel de protection (Avast, Norton...).  Je me demande aussi, si c'est bon d'avoir plusieurs logiciels de protection dans son PC ?  Je possède Avast, dont je suis très content, et l'ajout de celui de Google Chrome n'est peut-être pas idéal ?

 


 

 


Pour être informé des derniers articles, inscrivez vous :
Commenter cet article

Marc Lefrançois 11/04/2012 09:35


Personnellement, je navigue avec Firefox. J'avais essayé Google Chrome, mais je n'ai pas du tout aimé donc je suis revenu à mon bon vieux navigateur...

Didi 2010 13/03/2012 08:19


Merci pour ton renseignements Tao Je n'ai pourtant pas de problèmes avec chrome !

elisa-nv.over-blog.com 12/03/2012 19:39


Merci pour ces renseignements, j'en prends note.


Bisous.

papyserge ☞..... ♫♪♫♪ 12/03/2012 12:39


j'ai aucun probléme avec firefox et google


par contre EK était en maintenantce hier


salut @+

loridyl 12/03/2012 11:07


pour l'instant avec chrome, je n'ai pas de soucis chez toi...


j'y vais de ce pas pour verifier